【障害連絡】ジョルテクラウド接続障害(復旧済)
ジョルテをご利用いただきまして、ありがとうございます。
下記時間帯において、ジョルテクラウドに接続しづらい状態が断続的に発生いたしましたので、お知らせいたします。
■発生時間帯(JST)
2018年12月10日(月)18:30頃~19:10頃
2018年12月10日(月) 20:19頃~22:00頃
2018年12月10日(月) 23:10頃~ 2018年12月11日(火)01:22頃
■現象
上記時間帯に、ジョルテWEBサイトへのログインがしづらい状態、および、アプリとの同期ができない(同期エラーが発生)状態が断続的に発生
■原因
調査中
現在は復旧しております。
該当の時間帯にジョルテWEBサイトにログインできない、また、ジョルテクラウドとの同期ができなかった場合、お手数ですが、再度ログインや同期をお試しください。
この度はご不便をおかけし、誠に申し訳ございませんでした。
どうぞ宜しくお願い致します。
下記時間帯において、ジョルテクラウドに接続しづらい状態が断続的に発生いたしましたので、お知らせいたします。
■発生時間帯(JST)
2018年12月10日(月)18:30頃~19:10頃
2018年12月10日(月) 20:19頃~22:00頃
2018年12月10日(月) 23:10頃~ 2018年12月11日(火)01:22頃
■現象
上記時間帯に、ジョルテWEBサイトへのログインがしづらい状態、および、アプリとの同期ができない(同期エラーが発生)状態が断続的に発生
■原因
調査中
現在は復旧しております。
該当の時間帯にジョルテWEBサイトにログインできない、また、ジョルテクラウドとの同期ができなかった場合、お手数ですが、再度ログインや同期をお試しください。
この度はご不便をおかけし、誠に申し訳ございませんでした。
どうぞ宜しくお願い致します。
(2018/12/11掲載)